iptables v1.3.8: Couldn’t load match `connlimit’:/lib/iptables/libipt_connlimit.so

iptables v1.3.8: Couldn’t load match `connlimit’:/lib/iptables/libipt_connlimit.so

Para sanar este erro no iptables, faça o download do pacote abaixo:

Assim que baixar instale o pacote utilizando o seguinte comando:

Terminando rode o iptables normalmente ;).

 

Comments are closed.